Vous n'êtes pas identifié.

#1 2015-12-15 17:43:06

alouest
fiche Eleveur
Nouveau membre
Date d'inscription: 2014-04-16
Messages: 3

Problème affichage de l'écurie depuis 13/12/2016

Bonjour,

j'ai un soucis, assez ennuyeux, et je ne vois pas comment le résoudre.
J'accède bien à la page d'acceuille, j'encode mon mot de pass et pseudo, et puis plus rien.  J'ai une page bleue...  pas de ciel étoilée pas de pvidéo publicitaire, rien.  juste le bleu infini...^^
Pouvez-vous m'aider?

Hors ligne

 

#2 2015-12-15 18:09:38

gothikadoll
fiche Eleveur
†Aide Maléfique†
Lieu: en Enfer
Date d'inscription: 2009-11-01
Messages: 9178

Re: Problème affichage de l'écurie depuis 13/12/2016

salut

poster ça dans les bugs aurait été mieux mais bon...

Tu as essayé de vider tes caches et tes cookies, ou de changer de navigateur ?


Ouverture d'un forum d'histoires de ma composition. Si vous êtes intéressés passez donc lire ^^
vous cherchez des mâles de certaines couleurs ? venez donc ici
merci de lire les tutos ils ne sont pas là pour rien

Hors ligne

 

#3 2015-12-17 09:01:41

alouest
fiche Eleveur
Nouveau membre
Date d'inscription: 2014-04-16
Messages: 3

Re: Problème affichage de l'écurie depuis 13/12/2016

Bonjour gothikadoll,

merci pour ta réponse, j'ai testé hier mais toujours rien.  j'ai bien vidé les cookies et les caches avec l'aide d'un informaticien, mais il n'y a aucun changement.  J'ai toujours ma page bleue ciel sans rien dessus.
aurais-tu une autre idée?  il n'y a que moi qui ai ce soucis?

Bonne journée! :)

Hors ligne

 

#4 2015-12-22 15:15:04

alouest
fiche Eleveur
Nouveau membre
Date d'inscription: 2014-04-16
Messages: 3

Re: Problème affichage de l'écurie depuis 13/12/2016

c'est revenu en passant par google chrome.

Merci pour ton aide Gothikadoll!

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr